<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>beige | .documenting.the.obvious</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://dothob.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s2.wp.com/wp-content/themes/pub/mckinley/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; Feed" href="https://dothob.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; Comments Feed" href="https://dothob.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; beige Comments Feed" href="https://dothob.wordpress.com/2022/08/22/beige/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkV1OAzEMhC+E490iCjwgzpIfK6R1slGctNrbk66gWtpCeYk0sb/xJMZjBjulSqlibJC5+ZAEC7Gu5CBPUi+UsiIPeBvjsCfBHdWs7R4WddX+3etbl4aK75VCeBgf1asa0LTADg1Pi4EpuswodWY6G4VkubnTHMFILmhiikuQlcisZyrA5LWdVQzpPt5ra/0D+j38knT1Zj1PrYIvwV3E/rdF0TUkL3dwO31hGzW+qBEkxMwEhQ5qgy5IPXfAbaPV2k4L6Pcx6+tf+AM75s6AMbmQCPQzhhahfnRwWft7fBu32+H5aTsOw+4TzJ/nOQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/pub/mckinley/css/flexslider.css?m=1390219359h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mckinley-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,800,900' media='all' />
<link rel='stylesheet' id='mckinley-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jksOwjAMRC9EsPi0sEEcBaXGhLSJHcWJUG9PQSwigdjNk+aNDY9kULgQF4jVpFCdZ4WRSrI4fRhSlmvF4oXh4hnBEVP2i6e/4xpVV9BMlztFUkh1gIiT50AzaJkDfTWbJxyJCYL2fbcFcwvW539qpiGIW6KDpdXgSzrH06bv+t3+eNh24xMO2GDh?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/dothob.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"18607"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"19464625","siteURL":"http:\/\/dothob.wordpress.com","xhrURL":"https:\/\/dothob.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"82641f7ccf","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/s1jFDz-beige","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjksOwjAMRC+EG7opsECcpW1M5JAfdlLo7QkIRFUhsbLG82ZsdUswxpAxZGVF+TiQQyiC3Ju6Awrn2FjZqAXnCyRXDAVRjK7PqCFFySu1TtV2dhkSx/v88SiMrmiUp2mvBXl+j8ZT+AuBJ8P14BL+8eNEGmNilFfDV0GOFwwwMGmDNX/yx7brtrvu0LZ7+wB9NWjC'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1660560984h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dothob.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dothob.wordpress.com/2022/08/22/beige/" />
<link rel='shortlink' href='https://wp.me/s1jFDz-beige' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdothob.wordpress.com%2F2022%2F08%2F22%2Fbeige%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdothob.wordpress.com%2F2022%2F08%2F22%2Fbeige%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="beige" />
<meta property="og:url" content="https://dothob.wordpress.com/2022/08/22/beige/" />
<meta property="og:description" content="berlin kreuzberg, 2022" />
<meta property="article:published_time" content="2022-08-22T17:19:47+00:00" />
<meta property="article:modified_time" content="2022-08-22T17:19:47+00:00" />
<meta property="og:site_name" content=".documenting.the.obvious" />
<meta property="og:image" content="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg" />
<meta property="og:image:secure_url" content="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg" />
<meta property="og:image:width" content="1365" />
<meta property="og:image:height" content="2048" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="beige" />
<meta name="twitter:image" content="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=114" />
<link rel='openid.server' href='https://dothob.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dothob.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dothob.wordpress.com/osd.xml" title=".documenting.the.obvious" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content=".documenting.the.obvious" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="there is no &quot;not enough light&quot; there is only &quot;not enough time&quot;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dothob.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="berlin kreuzberg, 2022" />
</head>

<body class="post-template-default single single-post postid-18607 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

			<a class="home-link" href="https://dothob.wordpress.com/" title=".documenting.the.obvious" rel="home">
				<h1 class="site-title">.documenting.the.obvious</h1>
				<h2 class="site-description">there is no &quot;not enough light&quot; there is only &quot;not enough time&quot;</h2>
			</a>

		</header><!-- #masthead .site-heder -->

		<div id="navbar" class="clear navbar">
			<div class="menu-toggle"></div><!-- .menu-toggle -->
			<nav id="site-navigation" class="main-navigation navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="nav-menu"><ul>
<li class="page_item page-item-2121"><a href="https://dothob.wordpress.com/cncrt-pctrs/">cncrt pctrs</a></li>
<li class="page_item page-item-13251"><a href="https://dothob.wordpress.com/datenschutzerklarung-data-privacy-statement/">gdpr/dsgvo</a></li>
<li class="page_item page-item-18"><a href="https://dothob.wordpress.com/gallery/">gallery</a></li>
<li class="page_item page-item-91"><a href="https://dothob.wordpress.com/gear/">gear</a></li>
<li class="page_item page-item-2"><a href="https://dothob.wordpress.com/about/">about</a></li>
</ul></div>
			</nav><!-- #site-navigation .main-navigation .navigation -->
		</div><!-- #navbar .clear .navbar -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
<article id="post-18607" class="post-18607 post type-post status-publish format-standard hentry category-photography tag-berlin tag-kreuzberg tag-mercedes-benz tag-urban tag-graphical tag-rear-window tag-detail tag-classic-car tag-sony-a7-iii tag-beige tag-samyang-135mm-f1-8">

	<header class="entry-header">

		

					<h1 class="entry-title">beige</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://dothob.wordpress.com/2022/08/22/beige/" title="Permalink to beige" rel="bookmark"><time class="entry-date" datetime="2022-08-22T19:19:47+02:00">22. August 2022</time></a></span><span class="categories-links"><a href="https://dothob.wordpress.com/category/photography/" rel="category tag">Photography</a></span><span class="tags-links"><a href="https://dothob.wordpress.com/tag/berlin/" rel="tag">berlin</a>, <a href="https://dothob.wordpress.com/tag/kreuzberg/" rel="tag">kreuzberg</a>, <a href="https://dothob.wordpress.com/tag/mercedes-benz/" rel="tag">mercedes benz</a>, <a href="https://dothob.wordpress.com/tag/urban/" rel="tag">urban</a>, <a href="https://dothob.wordpress.com/tag/graphical/" rel="tag">graphical</a>, <a href="https://dothob.wordpress.com/tag/rear-window/" rel="tag">rear window</a>, <a href="https://dothob.wordpress.com/tag/detail/" rel="tag">detail</a>, <a href="https://dothob.wordpress.com/tag/classic-car/" rel="tag">classic car</a>, <a href="https://dothob.wordpress.com/tag/sony-a7-iii/" rel="tag">sony a7 iii</a>, <a href="https://dothob.wordpress.com/tag/beige/" rel="tag">beige</a>, <a href="https://dothob.wordpress.com/tag/samyang-135mm-f1-8/" rel="tag">samyang 135mm f1.8</a></span><span class="author vcard"><a class="url fn n" href="https://dothob.wordpress.com/author/lostfunzone/" title="View all posts by dothob" rel="author">dothob</a></span>
			
					</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

			<div class="entry-content">
			<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg"><img data-attachment-id="18608" data-permalink="https://dothob.wordpress.com/dsc08784/" data-orig-file="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg" data-orig-size="1365,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661083668&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC08784" data-image-description="" data-image-caption="" data-medium-file="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg?w=200" data-large-file="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg?w=683" src="https://dothob.files.wordpress.com/2022/08/dsc08784.jpg" alt="" class="wp-image-18608" /></a></figure></div>


<p>berlin kreuzberg, 2022</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://dothob.wordpress.com/2022/08/22/beige/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20beige&body=https%3A%2F%2Fdothob.wordpress.com%2F2022%2F08%2F22%2Fbeige%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="c8b5bb9ecd" data-email-share-track-url="https://dothob.wordpress.com/2022/08/22/beige/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18607" class="share-facebook sd-button share-icon no-text" href="https://dothob.wordpress.com/2022/08/22/beige/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18607" class="share-pinterest sd-button share-icon no-text" href="https://dothob.wordpress.com/2022/08/22/beige/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18607" class="share-linkedin sd-button share-icon no-text" href="https://dothob.wordpress.com/2022/08/22/beige/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18607" class="share-twitter sd-button share-icon no-text" href="https://dothob.wordpress.com/2022/08/22/beige/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://dothob.wordpress.com/2022/08/22/beige/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://dothob.wordpress.com/2022/08/22/beige/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19464625-18607-63043e7d6a85d' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=19464625&amp;post_id=18607&amp;origin=dothob.wordpress.com&amp;obj_id=19464625-18607-63043e7d6a85d' data-name='like-post-frame-19464625-18607-63043e7d6a85d' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
	
	
</article><!-- #post -->

	<nav id="nav-below" class="post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			
				<div class="previous"><a href="https://dothob.wordpress.com/2022/08/21/rounded/" rel="prev"><span class="meta-nav">&larr;</span> rounded</a></div>				
					</div>

	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/22/beige/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dothob.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bbad083fdb" /><input type="hidden" name="_wp_http_referer" value="/2022/08/22/beige/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18607' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ccb7a87f1" /></p>
<input type="hidden" name="genseq" value="1661222525" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="7"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
	<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">archive</h3>		<label class="screen-reader-text" for="archives-dropdown-6">archive</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dothob.wordpress.com/2022/08/'> August 2022 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2022/07/'> July 2022 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2022/06/'> June 2022 &nbsp;(8)</option>
	<option value='https://dothob.wordpress.com/2022/05/'> May 2022 &nbsp;(12)</option>
	<option value='https://dothob.wordpress.com/2022/04/'> April 2022 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2022/03/'> March 2022 &nbsp;(9)</option>
	<option value='https://dothob.wordpress.com/2022/02/'> February 2022 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2022/01/'> January 2022 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2021/12/'> December 2021 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2021/11/'> November 2021 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2021/10/'> October 2021 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2021/09/'> September 2021 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2021/08/'> August 2021 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2021/07/'> July 2021 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2021/06/'> June 2021 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2021/05/'> May 2021 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2021/04/'> April 2021 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2021/03/'> March 2021 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2021/02/'> February 2021 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2021/01/'> January 2021 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2020/12/'> December 2020 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2020/11/'> November 2020 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2020/10/'> October 2020 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2020/09/'> September 2020 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2020/08/'> August 2020 &nbsp;(9)</option>
	<option value='https://dothob.wordpress.com/2020/07/'> July 2020 &nbsp;(9)</option>
	<option value='https://dothob.wordpress.com/2020/06/'> June 2020 &nbsp;(30)</option>
	<option value='https://dothob.wordpress.com/2020/05/'> May 2020 &nbsp;(31)</option>
	<option value='https://dothob.wordpress.com/2020/04/'> April 2020 &nbsp;(30)</option>
	<option value='https://dothob.wordpress.com/2020/03/'> March 2020 &nbsp;(32)</option>
	<option value='https://dothob.wordpress.com/2020/02/'> February 2020 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2020/01/'> January 2020 &nbsp;(32)</option>
	<option value='https://dothob.wordpress.com/2019/12/'> December 2019 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2019/11/'> November 2019 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2019/10/'> October 2019 &nbsp;(30)</option>
	<option value='https://dothob.wordpress.com/2019/09/'> September 2019 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2019/06/'> June 2019 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2019/05/'> May 2019 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2019/04/'> April 2019 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2019/03/'> March 2019 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2019/02/'> February 2019 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2019/01/'> January 2019 &nbsp;(31)</option>
	<option value='https://dothob.wordpress.com/2018/12/'> December 2018 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2018/11/'> November 2018 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2018/10/'> October 2018 &nbsp;(31)</option>
	<option value='https://dothob.wordpress.com/2018/09/'> September 2018 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2018/08/'> August 2018 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2018/07/'> July 2018 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2018/06/'> June 2018 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2018/05/'> May 2018 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2018/03/'> March 2018 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2018/02/'> February 2018 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2018/01/'> January 2018 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2017/12/'> December 2017 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2017/11/'> November 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/10/'> October 2017 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2017/09/'> September 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/08/'> August 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/07/'> July 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/06/'> June 2017 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2017/05/'> May 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2017/03/'> March 2017 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2017/02/'> February 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/01/'> January 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2016/12/'> December 2016 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2016/10/'> October 2016 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2016/07/'> July 2016 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2016/06/'> June 2016 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2016/05/'> May 2016 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2016/04/'> April 2016 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2016/03/'> March 2016 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2016/02/'> February 2016 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2016/01/'> January 2016 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2015/12/'> December 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2015/10/'> October 2015 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2015/09/'> September 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2015/07/'> July 2015 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2015/06/'> June 2015 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2015/05/'> May 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/04/'> April 2015 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2015/03/'> March 2015 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2015/02/'> February 2015 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2015/01/'> January 2015 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2014/12/'> December 2014 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2014/11/'> November 2014 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2014/10/'> October 2014 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2014/09/'> September 2014 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2014/08/'> August 2014 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2014/07/'> July 2014 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2014/06/'> June 2014 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2014/05/'> May 2014 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2014/04/'> April 2014 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2014/03/'> March 2014 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2014/02/'> February 2014 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2014/01/'> January 2014 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2013/12/'> December 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2013/11/'> November 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2013/10/'> October 2013 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2013/08/'> August 2013 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2013/07/'> July 2013 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2013/06/'> June 2013 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2013/04/'> April 2013 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2013/03/'> March 2013 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2013/02/'> February 2013 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2013/01/'> January 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2012/12/'> December 2012 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2012/11/'> November 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/10/'> October 2012 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2012/09/'> September 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/08/'> August 2012 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2012/07/'> July 2012 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/05/'> May 2012 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://dothob.wordpress.com/2012/03/'> March 2012 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='https://dothob.wordpress.com/2012/01/'> January 2012 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/10/'> October 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://dothob.wordpress.com/2011/08/'> August 2011 &nbsp;(3)</option>
	<option value='https://dothob.wordpress.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/06/'> June 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/05/'> May 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='https://dothob.wordpress.com/2011/03/'> March 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/02/'> February 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/01/'> January 2011 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">search</h3><form role="search" method="get" class="search-form" action="https://dothob.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">rss feed</h3><p class="size-small"><a class="feed-image-link" href="https://dothob.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://dothob.wordpress.com/i/rss/red-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dothob.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


			<div class="site-info ">
								<p class="left"></p>
				<p class="right"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
			</div><!-- .site-info -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

	<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/mckinley","blog_id":19464625,"post_id":18607,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_unsafe":1,"reason_post_unsafe":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202234z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dothob.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dothob.wordpress.com\/wp-login.php?action=logout&_wpnonce=7941510dc5","homeURL":"https:\/\/dothob.wordpress.com\/","postID":"18607","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1660744406j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-mckinley actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://dothob.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				.documenting.the.obvious			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 6,269 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="19464625" />
										<input type="hidden" name="source" value="https://dothob.wordpress.com/2022/08/22/beige/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="73ff4b0f95" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2022%2F08%2F22%2Fbeige%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://dothob.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				.documenting.the.obvious			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://dothob.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fdothob.wordpress.com%2F2022%2F08%2F22%2Fbeige%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2022%2F08%2F22%2Fbeige%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/s1jFDz-beige">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/19464625/posts/18607">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dothob.wordpress.com\/2022\/08\/22\/beige\/":18607};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dothob.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8af550881d","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dothob.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2022%2F08%2F22%2Fbeige%2F","blog_id":"19464625","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=19464625&v=wpcom&tz=2&user_id=0&subd=dothob","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNketuwyAMhV9ohKaVov2Z9igTATdxYi7D0Mvb14uWquu2qr8w5js+1kEfk7IxFAhFT6wdHNBCOjUTv+ibJ19VojpgYE04A+vPChVGExxBvodX0saeop1Zb5v2tWkVo08EKsOh2WqHvDiukCIcxtLHqzUGS9WJ1QJ5L5NFmujceAx/QejNAEzROHD/Md5wDPnHiHXrMoIXKNVeeztjIDgviu/6SXySYGT+nuDEhO53ODdJGidrqN7kr7UKZKlUyUbCeCCyJsfKQHqCkoRVa+OR0Yzsoahds9EfEse1sc8L7J7wU8ckv3B3faBLkWU+GcyaR5MxDOsponf/1nZd23a7zWY7XQCuIe+b'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://dothob.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19464625','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19464625','v':'wpcom','tz':'2','user_id':'0','post':'18607','subd':'dothob'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD83ZktreG96dkQyWmQmU1tYTExEMmRkNzImWWc1YmpEOHlfWzBXJUh1TXJMWlVGTjY/cFJxWkFRbEJKQj8lbEt2Wj1qW29XMjA4Q0dFLz9LeWFIfkJ+VW84JmJSZWd1anpWMVJIRnZmbDVCQTVjTzQyRWFXfHQ0RHNJYW9+M1RlNk03ayY2fmgxbnFmdmM9JTBCQlNnRnpIU25leVl4S2tiTHM1a19tPSUmak12NH5qJi9jOWlRd1IteDh8Rix5NVR3Rm12bVU1Zmp8bjB4dWxxQg=='}]);
_stq.push([ 'clickTrackerInit', '19464625', '18607' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/mckinley&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202234"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>