<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>the day after | .documenting.the.obvious</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://dothob.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s2.wp.com/wp-content/themes/pub/mckinley/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; Feed" href="https://dothob.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; Comments Feed" href="https://dothob.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; the day after Comments Feed" href="https://dothob.wordpress.com/2020/05/10/the-day-after/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkttOwzAMhl+I1C1bUXeBeJakcUs2p43ihNK3Jz0hNKYysUvb//f7IMPgRN13AbsANgpHsTUdg0eSAbVwPYerKKuZn+A2RuaCDGcMTtYXMUe/5Ju2jSlU6NtU8QhVlmc5qGhIg6J+xpWXfgQOI+EdNjP1o7sc+xhE643+r4WXwXQt/4E3kUiwCShQmwlYzwGn6qUsy2MJHQ48G67+2nCYlmyXiy5p8WFweKCJ82hNtN/k/tB1v85SZM+HdPh5pC0pHl14WYuS57LbYn+d3fuk6SdS3joZJoVNnSQS2iTbwwaXGKFUOgaz2E4S3hN4zyfuvNBaanx/Y4KlAbiowNYX0xGOkDTQEH4yGY1+Qt7sa1FW1SkviuJ4/gJTg0ti?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mckinley-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,800,900' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mckinley-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEOwjAMBD9EMFTlkAPiLW1kQsCxo9hR1d8Tbq0Q3Ha1M1pYigvChmyQmyvUYmKFiIw19eFHPAbVA2xce2BGhdJmyOGVmHAFtZXwi9y9iCMJkyXhXXF3mlL9p1acSWKPETq1qR/plq/n0fthOPnL+HwDo4dU1A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULULWKXqLienG6kqr9P3o0CHqNAzMwFmU41x9rpCaKtQCZoHCUtVGFg+QaA/M4WHvRDr4v4QdWlLEgd/ymWr0yQvEAQLxaukOljRrMw3jZPSo9wtlPjfS?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dothob.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='leaving home' href='https://dothob.wordpress.com/2020/05/09/leaving-home-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dothob.wordpress.com/2020/05/10/the-day-after/" />
<link rel='shortlink' href='https://wp.me/p1jFDz-4cD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdothob.wordpress.com%2F2020%2F05%2F10%2Fthe-day-after%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdothob.wordpress.com%2F2020%2F05%2F10%2Fthe-day-after%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="the day after" />
<meta property="og:url" content="https://dothob.wordpress.com/2020/05/10/the-day-after/" />
<meta property="og:description" content="berlin lichtenberg, 2020" />
<meta property="article:published_time" content="2020-05-09T22:37:11+00:00" />
<meta property="article:modified_time" content="2020-05-09T22:37:16+00:00" />
<meta property="og:site_name" content=".documenting.the.obvious" />
<meta property="og:image" content="https://dothob.files.wordpress.com/2020/05/p5092274.jpg" />
<meta property="og:image:secure_url" content="https://dothob.files.wordpress.com/2020/05/p5092274.jpg" />
<meta property="og:image:width" content="1067" />
<meta property="og:image:height" content="1600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="the day after" />
<meta name="twitter:image" content="https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=114" />
<link rel='openid.server' href='https://dothob.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dothob.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dothob.wordpress.com/osd.xml" title=".documenting.the.obvious" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content=".documenting.the.obvious" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="there is no &quot;not enough light&quot; there is only &quot;not enough time&quot;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dothob.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="berlin lichtenberg, 2020" />
<link rel="amphtml" href="https://dothob.wordpress.com/2020/05/10/the-day-after/amp/"></head>

<body class="post-template-default single single-post postid-16159 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

			<a class="home-link" href="https://dothob.wordpress.com/" title=".documenting.the.obvious" rel="home">
				<h1 class="site-title">.documenting.the.obvious</h1>
				<h2 class="site-description">there is no &quot;not enough light&quot; there is only &quot;not enough time&quot;</h2>
			</a>

		</header><!-- #masthead .site-heder -->

		<div id="navbar" class="clear navbar">
			<div class="menu-toggle"></div><!-- .menu-toggle -->
			<nav id="site-navigation" class="main-navigation navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="nav-menu"><ul>
<li class="page_item page-item-2121"><a href="https://dothob.wordpress.com/cncrt-pctrs/">cncrt pctrs</a></li>
<li class="page_item page-item-13251"><a href="https://dothob.wordpress.com/datenschutzerklarung-data-privacy-statement/">gdpr/dsgvo</a></li>
<li class="page_item page-item-18"><a href="https://dothob.wordpress.com/gallery/">gallery</a></li>
<li class="page_item page-item-91"><a href="https://dothob.wordpress.com/gear/">gear</a></li>
<li class="page_item page-item-2"><a href="https://dothob.wordpress.com/about/">about</a></li>
</ul></div>
			</nav><!-- #site-navigation .main-navigation .navigation -->
		</div><!-- #navbar .clear .navbar -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
<article id="post-16159" class="post-16159 post type-post status-publish format-standard hentry category-photography tag-berlin tag-dandelion tag-lichtenberg tag-lost-and-found tag-m-zuiko-12-40mm tag-olympus-e-m5-iii tag-plant tag-street tag-texture tag-urban">

	<header class="entry-header">

		

					<h1 class="entry-title">the day after</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://dothob.wordpress.com/2020/05/10/the-day-after/" title="Permalink to the day after" rel="bookmark"><time class="entry-date" datetime="2020-05-10T00:37:11+02:00">10. May 2020</time></a></span><span class="categories-links"><a href="https://dothob.wordpress.com/category/photography/" rel="category tag">Photography</a></span><span class="tags-links"><a href="https://dothob.wordpress.com/tag/berlin/" rel="tag">berlin</a>, <a href="https://dothob.wordpress.com/tag/dandelion/" rel="tag">dandelion</a>, <a href="https://dothob.wordpress.com/tag/lichtenberg/" rel="tag">lichtenberg</a>, <a href="https://dothob.wordpress.com/tag/lost-and-found/" rel="tag">lost and found</a>, <a href="https://dothob.wordpress.com/tag/m-zuiko-12-40mm/" rel="tag">m.zuiko 12-40mm</a>, <a href="https://dothob.wordpress.com/tag/olympus-e-m5-iii/" rel="tag">olympus e-m5 iii</a>, <a href="https://dothob.wordpress.com/tag/plant/" rel="tag">plant</a>, <a href="https://dothob.wordpress.com/tag/street/" rel="tag">street</a>, <a href="https://dothob.wordpress.com/tag/texture/" rel="tag">texture</a>, <a href="https://dothob.wordpress.com/tag/urban/" rel="tag">urban</a></span><span class="author vcard"><a class="url fn n" href="https://dothob.wordpress.com/author/lostfunzone/" title="View all posts by dothob" rel="author">dothob</a></span>
			
					</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

			<div class="entry-content">
			<p><img data-attachment-id="16160" data-permalink="https://dothob.wordpress.com/2020/05/10/the-day-after/p5092274/" data-orig-file="https://dothob.files.wordpress.com/2020/05/p5092274.jpg" data-orig-size="1067,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M5MarkIII&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589042497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P5092274" data-image-description="" data-medium-file="https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=200" data-large-file="https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=683" class="alignnone size-full wp-image-16160" src="https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=1000" alt="P5092274" srcset="https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=1000 1000w, https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=100 100w, https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=200 200w, https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=768 768w, https://dothob.files.wordpress.com/2020/05/p5092274.jpg?w=683 683w, https://dothob.files.wordpress.com/2020/05/p5092274.jpg 1067w" sizes="(max-width: 1000px) 100vw, 1000px"   />berlin lichtenberg, 2020</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16159" class="share-facebook sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16159" class="share-pinterest sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16159" class="share-linkedin sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16159" class="share-twitter sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://dothob.wordpress.com/2020/05/10/the-day-after/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19464625-16159-5eb814d024414' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=19464625&amp;post_id=16159&amp;origin=dothob.wordpress.com&amp;obj_id=19464625-16159-5eb814d024414' data-name='like-post-frame-19464625-16159-5eb814d024414'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
	
	
</article><!-- #post -->

	<nav id="nav-below" class="post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			
				<div class="previous"><a href="https://dothob.wordpress.com/2020/05/09/leaving-home-2/" rel="prev"><span class="meta-nav">&larr;</span> leaving home</a></div>				
					</div>

	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/10/the-day-after/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dothob.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="56e29ca95c" /><input type="hidden" name="_wp_http_referer" value="/2020/05/10/the-day-after/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdothob.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0838b5bd1" /></p>
<input type="hidden" name="genseq" value="1589122256" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
	<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">archive</h3>		<label class="screen-reader-text" for="archives-dropdown-6">archive</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dothob.wordpress.com/2020/05/'> May 2020 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2020/04/'> April 2020 &nbsp;(30)</option>
	<option value='https://dothob.wordpress.com/2020/03/'> March 2020 &nbsp;(32)</option>
	<option value='https://dothob.wordpress.com/2020/02/'> February 2020 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2020/01/'> January 2020 &nbsp;(32)</option>
	<option value='https://dothob.wordpress.com/2019/12/'> December 2019 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2019/11/'> November 2019 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2019/10/'> October 2019 &nbsp;(30)</option>
	<option value='https://dothob.wordpress.com/2019/09/'> September 2019 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2019/06/'> June 2019 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2019/05/'> May 2019 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2019/04/'> April 2019 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2019/03/'> March 2019 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2019/02/'> February 2019 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2019/01/'> January 2019 &nbsp;(31)</option>
	<option value='https://dothob.wordpress.com/2018/12/'> December 2018 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2018/11/'> November 2018 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2018/10/'> October 2018 &nbsp;(31)</option>
	<option value='https://dothob.wordpress.com/2018/09/'> September 2018 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2018/08/'> August 2018 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2018/07/'> July 2018 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2018/06/'> June 2018 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2018/05/'> May 2018 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2018/03/'> March 2018 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2018/02/'> February 2018 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2018/01/'> January 2018 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2017/12/'> December 2017 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2017/11/'> November 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/10/'> October 2017 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2017/09/'> September 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/08/'> August 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/07/'> July 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/06/'> June 2017 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2017/05/'> May 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2017/03/'> March 2017 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2017/02/'> February 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/01/'> January 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2016/12/'> December 2016 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2016/10/'> October 2016 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2016/07/'> July 2016 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2016/06/'> June 2016 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2016/05/'> May 2016 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2016/04/'> April 2016 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2016/03/'> March 2016 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2016/02/'> February 2016 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2016/01/'> January 2016 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2015/12/'> December 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2015/10/'> October 2015 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2015/09/'> September 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2015/07/'> July 2015 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2015/06/'> June 2015 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2015/05/'> May 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/04/'> April 2015 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2015/03/'> March 2015 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2015/02/'> February 2015 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2015/01/'> January 2015 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2014/12/'> December 2014 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2014/11/'> November 2014 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2014/10/'> October 2014 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2014/09/'> September 2014 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2014/08/'> August 2014 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2014/07/'> July 2014 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2014/06/'> June 2014 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2014/05/'> May 2014 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2014/04/'> April 2014 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2014/03/'> March 2014 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2014/02/'> February 2014 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2014/01/'> January 2014 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2013/12/'> December 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2013/11/'> November 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2013/10/'> October 2013 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2013/08/'> August 2013 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2013/07/'> July 2013 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2013/06/'> June 2013 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2013/04/'> April 2013 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2013/03/'> March 2013 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2013/02/'> February 2013 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2013/01/'> January 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2012/12/'> December 2012 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2012/11/'> November 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/10/'> October 2012 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2012/09/'> September 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/08/'> August 2012 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2012/07/'> July 2012 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/05/'> May 2012 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://dothob.wordpress.com/2012/03/'> March 2012 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='https://dothob.wordpress.com/2012/01/'> January 2012 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/10/'> October 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://dothob.wordpress.com/2011/08/'> August 2011 &nbsp;(3)</option>
	<option value='https://dothob.wordpress.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/06/'> June 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/05/'> May 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='https://dothob.wordpress.com/2011/03/'> March 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/02/'> February 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/01/'> January 2011 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">search</h3><form role="search" method="get" class="search-form" action="https://dothob.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">rss feed</h3><p class="size-small"><a class="feed-image-link" href="https://dothob.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://dothob.wordpress.com/i/rss/red-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dothob.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


			<div class="site-info ">
								<p class="left"></p>
				<p class="right"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
			</div><!-- .site-info -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202019y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dothob.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dothob.wordpress.com\/wp-login.php?action=logout&_wpnonce=19656d291a","homeURL":"https:\/\/dothob.wordpress.com\/","postID":"16159","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19464625" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dothob.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value=".documenting.the.obvious" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="856f223c52" /><input type="hidden" name="_wp_http_referer" value="/2020/05/10/the-day-after/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dothob.wordpress.com\/2020\/05\/10\/the-day-after\/":16159};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/05/10/the-day-after/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"19464625","siteName":".documenting.the.obvious","siteURL":"http:\/\/dothob.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7c3ed9f86a8246aa2a0b13d46b218e93?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mckinley","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2020%2F05%2F10%2Fthe-day-after%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dothob.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"324ab20b62","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9568a9efe3\" \/>","referer":"https:\/\/dothob.wordpress.com\/2020\/05\/10\/the-day-after\/","canFollow":"1","feedID":"598994","statusMessage":"","customizeLink":"https:\/\/dothob.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdothob.wordpress.com%2F2020%2F05%2F10%2Fthe-day-after%2F","postID":"16159","shortlink":"https:\/\/wp.me\/p1jFDz-4cD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dothob.wordpress.com\/16159","statsLink":"https:\/\/wordpress.com\/stats\/post\/16159\/dothob.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: McKinley","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 6,062 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2020%2F05%2F10%2Fthe-day-after%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dothob.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7973ff8351","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dothob.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2020%2F05%2F10%2Fthe-day-after%2F","blog_id":"19464625","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=19464625&v=wpcom&tz=2&user_id=0&subd=dothob","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltSwzAMvBCum6Fh2g+GozCurbRK5AeWkzacHqckJUAo8CWNtJJWK8lTENq7BC7JmqWBDjWE86rmO/k5FTwnC8zqAAvZ+qWF2I9mha5DOP0KqyEFpRsRgfH1W1fbikDtAR1LwgZY5qIWjsoZgjiB0WlqTU4O5JGT7MAZH4dU8NRXSLSy6L72nhpXLZFgTCDAYEJ3GEfK3fahLMtNKR2c+EJyT14345DsZ2QWhN/DYr7unJL21uZ5ecNA/ZzIHIQ2a8rklQHzE8Yq9i72S7ukI+S7yNDupdUNOoL+UjH6f4SPJ6kIzkxoPhReOIcymYbYqzjQShCzJ3wHMeLA9hr7Z4cUs8x8q0gn9G4ounpLUnFYlvDz781RC7O0ir5lIDn96BS4xa9BtpDE/Wotn/NkWflob+CHBxIVKYySjyrm75tsLnqyj0W53e7WRVFs6jd5kl2O'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-url.min.7490158b.js?m=1588209800h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1588209800h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19464625','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19464625','v':'wpcom','tz':'2','user_id':'0','post':'16159','subd':'dothob'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1cFNqOD9JRG1dMWtvclpaVGNuRHpdMHp1NFpnN0RSd18ub0pTaXk4RD9kRnU0WFJiMFdLPSVEPWZKP2JYbDZrW3A4TUUyXVpSODR0c0E2SGNjLmp0RjRnOVEuVVBmbkxPWEVDVGhwfkcwN1c5NDhoLTRaZUtYVj89LHpXLTY4JS5LT21PZm9VJVE3OTU0VXNWazhfcUR8MUcmb3l8YnldYkZhVFpWTnosVF9EaEl2VTM5W0xpSystcC5JJlRJa1VNVTU5WlhdbVVtcHcyWUd5'}]);
_stq.push([ 'clickTrackerInit', '19464625', '16159' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>