<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>get in the rink | .documenting.the.obvious</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://dothob.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s0.wp.com/wp-content/themes/pub/mckinley/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; Feed" href="https://dothob.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; Comments Feed" href="https://dothob.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=".documenting.the.obvious &raquo; get in the&nbsp;rink Comments Feed" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jtEOgjAMRX/IWURi9MH4LWNUGayjWbugf+/Q+KKGl6b35py0MLNxU1SMCpQNh3zzUSD4EQUGVLZuNK+0dSIb+I8nDFaxMzyJfqU1zU0JS09sdSEIO28xIBVsTSM+fKxl7cuLq2dmLrRpW04oYsokn8loXw79eu8aOLdAbvQx4AMKA9eAdwm+w7QoFzrvmn19qqvmWA1PR0J5Ow==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mckinley-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,800,900' type='text/css' media='all' />
<link rel='stylesheet' id='mckinley-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jcEOgkAMRH/ItUrwwMH4LbDWtdptCS0h/L0YYrLGyG0mM28Gpj5EFUdxyGPoeUwkBgkFB1qCP3IfzXZQsH7HjAb92EGOTxLGGcxnxp9m8TLRNaEbmEZqOawnpVlhAlFfw4/YWk2ogTW2TipfJty4pWELHbBjTYtMsLQK+4Yu+Xysm6aqDs2pfrwAS/B1dA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dothob.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='the rink, too' href='https://dothob.wordpress.com/2018/01/07/the-rink-too/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/" />
<link rel='shortlink' href='https://wp.me/p1jFDz-3j8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdothob.wordpress.com%2F2018%2F01%2F09%2Fget-in-the-rink%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdothob.wordpress.com%2F2018%2F01%2F09%2Fget-in-the-rink%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="get in the rink" />
<meta property="og:url" content="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/" />
<meta property="og:description" content="skate like a butterfly, sting like a bee grefrath, 2017" />
<meta property="article:published_time" content="2018-01-08T23:21:57+00:00" />
<meta property="article:modified_time" content="2018-01-08T23:22:00+00:00" />
<meta property="og:site_name" content=".documenting.the.obvious" />
<meta property="og:image" content="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg" />
<meta property="og:image:secure_url" content="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg" />
<meta property="og:image:width" content="1067" />
<meta property="og:image:height" content="1600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="get in the&nbsp;rink" />
<meta name="twitter:image" content="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=114" />
<link rel='openid.server' href='https://dothob.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dothob.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dothob.wordpress.com/osd.xml" title=".documenting.the.obvious" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content=".documenting.the.obvious" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="there is no &quot;not enough light&quot; there is only &quot;not enough time&quot;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dothob.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7c3ed9f86a8246aa2a0b13d46b218e93?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="get in the&nbsp;rink | .documenting.the.obvious on WordPress.com" />
<meta name="description" content="skate like a butterfly, sting like a bee grefrath, 2017" />
<link rel="amphtml" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-12718 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

			<a class="home-link" href="https://dothob.wordpress.com/" title=".documenting.the.obvious" rel="home">
				<h1 class="site-title">.documenting.the.obvious</h1>
				<h2 class="site-description">there is no &quot;not enough light&quot; there is only &quot;not enough time&quot;</h2>
			</a>

		</header><!-- #masthead .site-heder -->

		<div id="navbar" class="clear navbar">
			<div class="menu-toggle"></div><!-- .menu-toggle -->
			<nav id="site-navigation" class="main-navigation navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="nav-menu"><ul>
<li class="page_item page-item-2121"><a href="https://dothob.wordpress.com/cncrt-pctrs/">cncrt pctrs</a></li>
<li class="page_item page-item-18"><a href="https://dothob.wordpress.com/gallery/">gallery</a></li>
<li class="page_item page-item-91"><a href="https://dothob.wordpress.com/gear/">gear</a></li>
<li class="page_item page-item-2"><a href="https://dothob.wordpress.com/about/">about</a></li>
</ul></div>
			</nav><!-- #site-navigation .main-navigation .navigation -->
		</div><!-- #navbar .clear .navbar -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
<article id="post-12718" class="post-12718 post type-post status-publish format-standard hentry category-photography tag-graphical tag-grefrath tag-gritty tag-ice-rink tag-orange tag-sony-85mm-f1-8 tag-sony-a7 tag-window">

	<header class="entry-header">

		

					<h1 class="entry-title">get in the&nbsp;rink</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/" title="Permalink to get in the&nbsp;rink" rel="bookmark"><time class="entry-date" datetime="2018-01-09T00:21:57+00:00">9. January 2018</time></a></span><span class="categories-links"><a href="https://dothob.wordpress.com/category/photography/" rel="category tag">Photography</a></span><span class="tags-links"><a href="https://dothob.wordpress.com/tag/graphical/" rel="tag">graphical</a>, <a href="https://dothob.wordpress.com/tag/grefrath/" rel="tag">grefrath</a>, <a href="https://dothob.wordpress.com/tag/gritty/" rel="tag">gritty</a>, <a href="https://dothob.wordpress.com/tag/ice-rink/" rel="tag">ice rink</a>, <a href="https://dothob.wordpress.com/tag/orange/" rel="tag">orange</a>, <a href="https://dothob.wordpress.com/tag/sony-85mm-f1-8/" rel="tag">sony 85mm f1.8</a>, <a href="https://dothob.wordpress.com/tag/sony-a7/" rel="tag">sony a7</a>, <a href="https://dothob.wordpress.com/tag/window/" rel="tag">window</a></span><span class="author vcard"><a class="url fn n" href="https://dothob.wordpress.com/author/lostfunzone/" title="View all posts by lostfunzone (dothob)" rel="author">lostfunzone (dothob)</a></span>
			
					</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

			<div class="entry-content">
			<p><img data-attachment-id="12719" data-permalink="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/dsc09738/" data-orig-file="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=1000" data-orig-size="1067,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514471203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC09738" data-image-description="" data-medium-file="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=1000?w=200" data-large-file="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=1000?w=683" class="alignnone size-full wp-image-12719" src="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=1000" alt="DSC09738" srcset="https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=1000 1000w, https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=100 100w, https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=200 200w, https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=768 768w, https://dothob.files.wordpress.com/2018/01/dsc09738.jpg?w=683 683w, https://dothob.files.wordpress.com/2018/01/dsc09738.jpg 1067w" sizes="(max-width: 1000px) 100vw, 1000px"   />skate like a butterfly, sting like a bee</p>
<p>grefrath, 2017</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12718" class="share-google-plus-1 sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12718" class="share-facebook sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-12718" class="share-pinterest sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12718" class="share-linkedin sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12718" class="share-twitter sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://dothob.wordpress.com/2018/01/09/get-in-the-rink/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=get%20in%20the%20rink https%3A%2F%2Fdothob.wordpress.com%2F2018%2F01%2F09%2Fget-in-the-rink%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19464625-12718-5a548fe181f57' data-src='//widgets.wp.com/likes/#blog_id=19464625&amp;post_id=12718&amp;origin=dothob.wordpress.com&amp;obj_id=19464625-12718-5a548fe181f57' data-name='like-post-frame-19464625-12718-5a548fe181f57'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
	
	
</article><!-- #post -->

	<nav id="nav-below" class="post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			
				<div class="previous"><a href="https://dothob.wordpress.com/2018/01/07/the-rink-too/" rel="prev"><span class="meta-nav">&larr;</span> the rink, too</a></div>				
					</div>

	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/09/get-in-the-rink/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dothob.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89482403bb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/09/get-in-the-rink/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdothob.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1d75e13b5" /></p>
<input type="hidden" name="genseq" value="1515491297" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
	<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">archive</h3>		<label class="screen-reader-text" for="archives-dropdown-6">archive</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://dothob.wordpress.com/2018/01/'> January 2018 &nbsp;(7)</option>
	<option value='https://dothob.wordpress.com/2017/12/'> December 2017 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2017/11/'> November 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/10/'> October 2017 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2017/09/'> September 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/08/'> August 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/07/'> July 2017 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2017/06/'> June 2017 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2017/05/'> May 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2017/03/'> March 2017 &nbsp;(29)</option>
	<option value='https://dothob.wordpress.com/2017/02/'> February 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2017/01/'> January 2017 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2016/12/'> December 2016 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2016/10/'> October 2016 &nbsp;(28)</option>
	<option value='https://dothob.wordpress.com/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://dothob.wordpress.com/2016/07/'> July 2016 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2016/06/'> June 2016 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2016/05/'> May 2016 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2016/04/'> April 2016 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2016/03/'> March 2016 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2016/02/'> February 2016 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2016/01/'> January 2016 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2015/12/'> December 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2015/10/'> October 2015 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2015/09/'> September 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2015/07/'> July 2015 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2015/06/'> June 2015 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2015/05/'> May 2015 &nbsp;(26)</option>
	<option value='https://dothob.wordpress.com/2015/04/'> April 2015 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2015/03/'> March 2015 &nbsp;(27)</option>
	<option value='https://dothob.wordpress.com/2015/02/'> February 2015 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2015/01/'> January 2015 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2014/12/'> December 2014 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2014/11/'> November 2014 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2014/10/'> October 2014 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2014/09/'> September 2014 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2014/08/'> August 2014 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2014/07/'> July 2014 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2014/06/'> June 2014 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2014/05/'> May 2014 &nbsp;(22)</option>
	<option value='https://dothob.wordpress.com/2014/04/'> April 2014 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2014/03/'> March 2014 &nbsp;(13)</option>
	<option value='https://dothob.wordpress.com/2014/02/'> February 2014 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2014/01/'> January 2014 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2013/12/'> December 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2013/11/'> November 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2013/10/'> October 2013 &nbsp;(20)</option>
	<option value='https://dothob.wordpress.com/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://dothob.wordpress.com/2013/08/'> August 2013 &nbsp;(16)</option>
	<option value='https://dothob.wordpress.com/2013/07/'> July 2013 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2013/06/'> June 2013 &nbsp;(21)</option>
	<option value='https://dothob.wordpress.com/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2013/04/'> April 2013 &nbsp;(25)</option>
	<option value='https://dothob.wordpress.com/2013/03/'> March 2013 &nbsp;(24)</option>
	<option value='https://dothob.wordpress.com/2013/02/'> February 2013 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2013/01/'> January 2013 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2012/12/'> December 2012 &nbsp;(18)</option>
	<option value='https://dothob.wordpress.com/2012/11/'> November 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/10/'> October 2012 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2012/09/'> September 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/08/'> August 2012 &nbsp;(10)</option>
	<option value='https://dothob.wordpress.com/2012/07/'> July 2012 &nbsp;(19)</option>
	<option value='https://dothob.wordpress.com/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://dothob.wordpress.com/2012/05/'> May 2012 &nbsp;(14)</option>
	<option value='https://dothob.wordpress.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://dothob.wordpress.com/2012/03/'> March 2012 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='https://dothob.wordpress.com/2012/01/'> January 2012 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/10/'> October 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://dothob.wordpress.com/2011/08/'> August 2011 &nbsp;(3)</option>
	<option value='https://dothob.wordpress.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/06/'> June 2011 &nbsp;(2)</option>
	<option value='https://dothob.wordpress.com/2011/05/'> May 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='https://dothob.wordpress.com/2011/03/'> March 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/02/'> February 2011 &nbsp;(4)</option>
	<option value='https://dothob.wordpress.com/2011/01/'> January 2011 &nbsp;(7)</option>

		</select>
		</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">search</h3><form role="search" method="get" class="search-form" action="https://dothob.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">rss feed</h3><p class="size-small"><a class="feed-image-link" href="https://dothob.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://dothob.wordpress.com/i/rss/red-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dothob.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


			<div class="site-info ">
								<p class="left"></p>
				<p class="right"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
			</div><!-- .site-info -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dothob.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dothob.wordpress.com\/wp-login.php?action=logout&_wpnonce=466970ed14","homeURL":"https:\/\/dothob.wordpress.com\/","postID":"12718","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19464625" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dothob.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value=".documenting.the.obvious" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="02ffda58c2" /><input type="hidden" name="_wp_http_referer" value="/2018/01/09/get-in-the-rink/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dothob.wordpress.com\/2018\/01\/09\/get-in-the-rink\/":12718};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/09/get-in-the-rink/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19464625","siteName":".documenting.the.obvious","siteURL":"http:\/\/dothob.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7c3ed9f86a8246aa2a0b13d46b218e93?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mckinley","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/dothob.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2018%2F01%2F09%2Fget-in-the-rink%2F","themeURL":"","xhrURL":"https:\/\/dothob.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"99285c55d4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b669ed28f7\" \/>","referer":"https:\/\/dothob.wordpress.com\/2018\/01\/09\/get-in-the-rink\/","canFollow":"1","feedID":"598994","statusMessage":"","customizeLink":"https:\/\/dothob.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdothob.wordpress.com%2F2018%2F01%2F09%2Fget-in-the-rink%2F","postID":"12718","shortlink":"https:\/\/wp.me\/p1jFDz-3j8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dothob.wordpress.com\/12718","statsLink":"https:\/\/wordpress.com\/stats\/post\/12718\/dothob.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: McKinley","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,517 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/dothob.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2018%2F01%2F09%2Fget-in-the-rink%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dothob.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ac2bc32663","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dothob.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdothob.wordpress.com%2F2018%2F01%2F09%2Fget-in-the-rink%2F","blog_id":"19464625","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=19464625&v=wpcom&tz=1&user_id=0&subd=dothob","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1OwzAMfCHSDI2C+IF4FJQlbuvW+cBOxvb2pEDHkEoFv2zZd+c767ekbAwZQtajaAdHtJBOzSg3+mrli0pUegyiCScQ/VqgwGCCI+AFjMFScXVZhWz0vhIVQ6Jz4zGsgdCbHoSiceB+w3gjMfAPicVUHsBXUCoH7e2EgeD8wfjq/wgfa5Sq3xGchNB9x1nJbly1oQ6GZ1sZuHYqHoEZZ7eX2T8VMhs7yRbJZoxhJl26tVdJWn/hZ8Il6DVq5ZY1HIsA6RFyqr7UMtjyN6F4yGrf7PRLvay7yH4Dn6Jk1ZFB1jIYxtAvtZKe/dNtu3vcP9y19+34Dt6k+zo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19464625','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19464625','v':'wpcom','tz':'1','user_id':'0','post':'12718','subd':'dothob'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1cFNqOD9JRG1dMWtvclpaVGNuRHpdMHp1NFpnN0RSd18ub0pTaXk4RD9kRnU0WFJiMFdLPSVEPWZUZDUlL09GczNGJkhCfGxfSzIsTTFVZWlnc0ZuY2gxOWx5cjdVaF0/TFA5c0pUeHpGYS9pL1BFeTE1al1hXXorOFY0MF10eDVpTzcuRDlbSyx5c2xEZF9OTTksckImMXRpUUtWQkJbQXFyb2h8Tl0uZWFXYnNWd3x2cCZ0THNOZ2p8U0NrfiYxMmRHcVVTbEJrOU4vNEtMVg=='}]);
_stq.push([ 'clickTrackerInit', '19464625', '12718' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>